Tag: CVE-2010-3654

  • Un’altra vulnerabilità critica dei prodotti Adobe

    È in circolazione del malware che sfrutta una vulnerabilità di Acrobat Reader appena scoperta. La vulnerabilità interessa i file PDF che includono contenuti in Flash visualizzati attraverso Acrobat Reader. I prodotti interessati sono: Flash Player versione 10.1.85.3 e precedenti per Windows, MacOS, Linux e Solaris Flash Player versione 10.1.95.2 e precedenti per Android Adobe Reader […]